
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
    <title>Оперный театр Барселоны даст концерт для растений Noticia</title>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta name="keywords" content='Оперный театр Барселоны' />
    <meta name="description" content='Оперный театр «Лисеу» 22 июня даст первый после карантина концерт. Но вместо людей на нём будут присутствовать только растения.' />
    <!--meta name="b8db0db2c5ee20a9b69f283697ebe940" content=""/-->
    <meta property="og:locale" content="ru_RU"/>
    <meta property="og:url" content='https://noticia.ru/allnews/kultura/opernyj-teatr-barselony-dast-koncert-dlya-rastenij.htm'/>
    <meta property="og:title" content='Оперный театр Барселоны даст концерт для растений'/>
    <meta property="og:description" content='Оперный театр «Лисеу» 22 июня даст первый после карантина концерт. Но вместо людей на нём будут присутствовать только растения.'/>
    <meta property="og:site_name" content="Noticia"/>
    <meta property="og:type" content="article"/>
    <meta property="og:image" content="https://noticia.ru/assets/images/62/snimok-ekrana-2020-06-20-v-9.44.16.png">
    
    <base href="https://noticia.ru/" />
    <link rel="icon" type="image/x-icon" href="https://noticia.ru/images/favicon.ico" />
    <link rel="shortcut icon" type="image/x-icon" href="https://noticia.ru/images/favicon.ico" />    
    <link href="https://noticia.ru/css/styles.css" rel="stylesheet" type="text/css"  media="screen" />
    <link href="https://noticia.ru/css/print.css" rel="stylesheet" type="text/css"  media="print" />
	<link type="text/css" rel="stylesheet" href='https://noticia.ru/css/ya_partner.css' />
	<link type="text/css" rel="stylesheet" href='https://noticia.ru/css/main.css' />
    <link type="text/css" rel="stylesheet" href="https://noticia.ru/css/gs_informerClient.min.css" />
	<link type="text/css" rel="stylesheet" href="https://noticia.ru/css/responsive.css" />
    <!--[if IE 8]><link href="https://noticia.ru/css/ie8.css" type="text/css" rel="stylesheet" ><![endif]-->
    
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
    <script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/jquery-ui.min.js"></script>
    <script type="text/javascript" src="http://cdn.jsdelivr.net/jquery.validation/1.13.1/jquery.validate.min.js"></script>
    
	<script type="text/javascript" src="/js/fancy/jquery.fancybox.pack.js?v=2.1.5"></script>
<link rel="stylesheet" type="text/css" href="/css/fancy/jquery.fancybox.css?v=2.1.5" media="screen" />
<style>
	.fancybox-skin{background:url('/images/casa-800.jpg') 0 0 no-repeat;background-size:cover;}
</style>
<script>
		$(document).ready(function(){

            $('.fancy').fancybox({
                'autoDimensions'    : false,
                'maxWidth'          : 700,
                'maxHeight'         : 500,
                'transitionIn'      : 'elastic',
                'transitionOut'     : 'elastic',
                'type'              : 'iframe'
            });
        });
</script>


</head>
<body>
<div class="container">
  <div class="header">
    <div class="banner"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- шапка нотисия -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1339926063081213"
     data-ad-slot="3369867822"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
    <div class="logo">
        <a href="/">
            <img title='Последние новости Испании на русском языке' src="/images/logo.png" alt="Последние новости Испании на русском языке" />
        </a>
        <p>Последние новости Испании на русском языке</p>
    </div>
    <!--{clock}}-->
    <div class="right">
      <div class="search">
		  <button type="button" class="mobile_top_search"><span></span></button>
		  <form method="post" action="rezultatyi-poiska.htm"><input class="sbm" type="submit" value="" /><input type="text" name="search" value="поиск" /></form>
		
		</div>
      <!--noindex-->
      <ul class="social">
		  <li class="ico2"><a href="http://www.facebook.com/Noticia.ru" target="_blank" rel="nofollow"></a></li>
		  <li class="ico3"><a href="https://twitter.com/Noticia_ru" target="_blank" rel="nofollow"></a></li>
		  <li class="ico4"><a href="http://vk.com/noticia_ru" target="_blank" rel="nofollow"></a></li>
		  <li class="ico5"><a href="https://noticia.ru/rss.xml" target="_blank" rel="nofollow"></a></li>
      </ul>
		<button type="button" class="mobile_top_menu"><span></span></button>
      <!--/noindex-->
    </div>
    <div class="both"></div>
    <div class="top_menu">
		<button type="button" class="mobile_top_menu"><span></span></button>
       <ul><li  class="first level1 active parentClass" ><a href="/allnews.htm" title="Новости" >Новости</a><ul class="sub_menu"><li  class="first level2 parentClass" ><a href="/allnews/nedvizhimost.htm" title="Недвижимость" >Недвижимость</a><ul class="sub_menu"><li  class="first level3" ><span>Испанский банк распродает квартиры по 50-70 тыс. евро </span></li>
<li  class="level3" ><span>Испанский сектор элитной недвижимости переживает лучший за многие годы период</span></li>
<li  class="level3" ><span>В Испании началась распродажа банковской недвижимости со скидками до 40%</span></li>
<li  class="level3" ><span>Дизайнер из Валенсии спроектировал необычную студию под мостом</span></li>
<li  class="level3" ><span>Цены на недвижимость в Испании могут вырасти на 3% до конца года</span></li>
<li  class="level3" ><span>Названы 16 испанских городов с запредельным уровнем смога</span></li>
<li  class="last level3" ><span>20 лучших городов Европы для инвестиций в недвижимость</span></li>
</ul></li>
<li  class="level2 parentClass" ><a href="/allnews/turizm.htm" title="Туризм" >Туризм</a><ul class="sub_menu"><li  class="first level3" ><span>На северо-западе Испании побит температурный рекорд</span></li>
<li  class="level3" ><span>La Vanguardia / Опасный трюк с акулами в аквариуме Барселоны</span></li>
<li  class="level3" ><span>В Буньоле готовятся к юбилейной Томатине</span></li>
<li  class="level3" ><span>La Vanguardia / Барселона и нудисты</span></li>
<li  class="level3" ><span>Толедо - новая гастрономическая столица Испании</span></li>
<li  class="level3" ><span>Праздник перегона скота в Мадриде</span></li>
<li  class="level3" ><span>Мегаполис и дикая природа: кит у побережья Барселоны</span></li>
<li  class="level3" ><span>Виртуальная экскурсия по будущему парку Ferrari в Таррагоне</span></li>
<li  class="level3" ><span>Майорка в снегу</span></li>
<li  class="level3" ><span>Renfe анонсирует распродажу билетов на поезда AVE по 25 евро</span></li>
<li  class="level3" ><span>Из Барселоны в Сьюдаделу можно будет добраться на пароме Trasmediterránea</span></li>
<li  class="level3" ><span>В аэропортах Барселоны, Мадрида и Бильбао - самые дорогие в Испании парковки</span></li>
<li  class="level3" ><span>На Лансароте задержали двух человек за кражу в отеле</span></li>
<li  class="level3" ><span>В Мадриде появится скутершеринг</span></li>
<li  class="level3" ><span>Испанские отели занимают второе место по количеству премий Tripadvisor</span></li>
<li  class="level3" ><span>Новая видеопрезентация Испании от Marca España</span></li>
<li  class="level3" ><span>Испанские машинисты устраивают серию забастовок в марте</span></li>
<li  class="level3" ><span>Подключиться к WiFi в Барселоне станет проще</span></li>
<li  class="level3" ><span>Остров Иерро переходит на возобновлямые источники энергии</span></li>
<li  class="level3" ><span>Renfe устраивает распродажу билетов AVE в Кордобу и Севилью</span></li>
<li  class="level3" ><span>Испанские пляжи и разбушевавшийся ветер</span></li>
<li  class="level3" ><span>Туристов призывают требовать в испанских заведениях алкоголь из бутылок с этикетками</span></li>
<li  class="level3" ><span>Рейтинг самых дорогих и самых дешёвых платных дорог в Испании</span></li>
<li  class="level3" ><span>Где в Мадриде и Барселоне орудуют карманники?</span></li>
<li  class="level3" ><span>Альмерия - гастрономическая столица 2019</span></li>
<li  class="level3" ><span>Таксисты Барселоны грозят новой масштабной забастовкой</span></li>
<li  class="level3" ><span>Эта весна в Испании будет теплее, чем обычно</span></li>
<li  class="level3" ><span>В Мадриде вводят новые требования к туристическому жилью</span></li>
<li  class="level3" ><span>Испанский Виго вошел в пятёрку самых комфортных для инвалидов городов Европы</span></li>
<li  class="level3" ><span>Авиакомпания Iberia объявила о наборе пилотов</span></li>
<li  class="level3" ><span>Добраться из Мадрида в Барселону на поезде AVE можно будет за 10 евро</span></li>
<li  class="last level3" ><span>Аэропорт Мадрида в январе был одним из самых непунктуальных</span></li>
</ul></li>
<li  class="level2 parentClass" ><a href="/allnews/ekonomika.htm" title="Бизнес" >Бизнес</a><ul class="sub_menu"><li  class="first level3" ><span>Агентство Fitch снизило рейтинг Испании на две ступени</span></li>
<li  class="level3" ><span>Moody’s: конфликт в Каталонии ставит под угрозу рейтинг Испании</span></li>
<li  class="level3" ><span>Уровень дефицита в Испании оказался самым высоким среди стран ЕС</span></li>
<li  class="level3" ><span>Оборот ресторанного бизнеса в Испании в августе вырос на 4,1%</span></li>
<li  class="level3" ><span>В Барселоне - самые высокие зарплаты в Испании в сфере IT</span></li>
<li  class="last level3" ><span>Telefónica вошла в рейтинг «пятизвёздочных компаний»</span></li>
</ul></li>
<li  class="level2 parentClass" ><a href="/allnews/sport.htm" title="Спорт" >Спорт</a><ul class="sub_menu"><li  class="first level3" ><span>Испанская полиция активно готовится к приезду российских футбольных фанатов</span></li>
<li  class="last level3" ><span>Дезинфекция в раздевалках &quot;Барсы&quot;</span></li>
</ul></li>
<li  class="level2 parentClass" ><a href="/allnews/politika.htm" title="Политика" >Политика</a><ul class="sub_menu"><li  class="first level3" ><span>Рахой: Ана Ботелья была бы «великолепным» мэром Мадрида </span></li>
<li  class="level3" ><span>Новый ресурс</span></li>
<li  class="last level3" ><span>Испанский конгресс купит портрет короля за 88 тысяч евро</span></li>
</ul></li>
<li  class="level2 parentClass" ><a href="/allnews/proisshestviya.htm" title="Происшествия" >Происшествия</a><ul class="sub_menu"><li  class="first level3" ><span>В Аликанте обезврежена банда, грабившая дома и автомобили </span></li>
<li  class="level3" ><span>La Vanguardia / Игуалада: взрыв на химзаводе</span></li>
<li  class="level3" ><span>Castellón confidencial / Стычка между сторонниками и противниками корриды</span></li>
<li  class="level3" ><span>Манчестер: испанцы устроили потасовку в автобусе</span></li>
<li  class="level3" ><span>Antena 3 / Землетрясение в Испании</span></li>
<li  class="level3" ><span>У берегов Валенсии перехвачена лодка с 289 кг кокаина</span></li>
<li  class="level3" ><span>Малага: наркотрафиканты разгружают марихуану на пляже</span></li>
<li  class="level3" ><span>Энсьерро с огромными мячами закончился для двух участников госпитализацией</span></li>
<li  class="level3" ><span>В Мадриде активизировались латиноамериканские банды</span></li>
<li  class="level3" ><span>В Жироне полторы сотни автомобилей пострадали от рук хулиганов</span></li>
<li  class="level3" ><span>На юго-западе Тенерифе зафиксировано землетрясение силой 4 балла</span></li>
<li  class="level3" ><span>В Мадриде началась бессрочная забастовка мусорщиков</span></li>
<li  class="level3" ><span>На Канарах появились комары, переносящие вирус Зика</span></li>
<li  class="level3" ><span>Неожиданная находка на дне озера в Мадриде</span></li>
<li  class="level3" ><span>В Бенидорме полицейский ударил дубинкой болельшика с ребёнком</span></li>
<li  class="level3" ><span>В Малаге задержали мошенников, обманывавших туристов с жильём</span></li>
<li  class="level3" ><span>В Гранаде турист упал со смотровой площадки, делая селфи</span></li>
<li  class="level3" ><span>Из ресторана Эстепоны со стрельбой похитили мужчину</span></li>
<li  class="level3" ><span>На юге Испании задержали дайверов, которые ныряли за мешками с кокаином</span></li>
<li  class="level3" ><span>В Испании задержали троих неонацистстов</span></li>
<li  class="level3" ><span>Протесты в Барселоне</span></li>
<li  class="last level3" ><span>Дикие кабаны гуляют по Мадриду</span></li>
</ul></li>
<li  class="level2 active parentClass" ><a href="/allnews/kultura.htm" title="Культура" >Культура</a><ul class="sub_menu"><li  class="first level3" ><span>Каталония попрощалась с корридой</span></li>
<li  class="last level3" ><span>La Vanguardia: Антонио Бандерас проводит кастинг в Барселоне</span></li>
</ul></li>
<li  class="level2 parentClass" ><a href="/allnews/obshhestvo.htm" title="Общество" >Общество</a><ul class="sub_menu"><li  class="first level3" ><span>В Барселоне появилась организация, оказывающая помощь грузинским эмигрантам </span></li>
<li  class="level3" ><span>Зоопарк на Майорке уличили в избиении дельфинов</span></li>
<li  class="level3" ><span>Барселона: минута молчания в память о жертвах теракта</span></li>
<li  class="level3" ><span>Барселона: митинг за единую Испанию</span></li>
<li  class="level3" ><span>Новый год в Мадриде</span></li>
<li  class="level3" ><span>Донья Летисия и донья София не поделили принцесс</span></li>
<li  class="level3" ><span>Министерство труда Испании признало профессиональные заболевания горничных</span></li>
<li  class="level3" ><span>В Испании может появиться первая женщина-генерал</span></li>
<li  class="level3" ><span>В Мурсии расправились с тунцом, выброшенным на берег</span></li>
<li  class="last level3" ><span>Испанцы аплодируют медикам, сражающимся с коронавирусом</span></li>
</ul></li>
<li  class="level2 parentClass" ><a href="/allnews/nauka.htm" title="Наука" >Наука</a><ul class="sub_menu"><li  class="first last level3" ><span>Невропатолог из Мадрида советует страдающим болезнью Паркинсона читать вслух и петь </span></li>
</ul></li>
<li  class="level2 parentClass" ><a href="/allnews/russkaya-ispaniya.htm" title="Русская Испания" >Русская Испания</a><ul class="sub_menu"><li  class="first level3" ><span>El Mundo: русские не дают дешеветь элитной испанской недвижимости</span></li>
<li  class="level3" ><span>Открыта регистрация на I Русско-испанский конгресс женщин-предпринимателей</span></li>
<li  class="level3" ><span>СМИ: русские сделают из Аликанте новую Марбелью</span></li>
<li  class="level3" ><span>На Коста-Брава ожидается приток русских туристов</span></li>
<li  class="level3" ><span>Россияне лидируют по росту турпотока в Испании</span></li>
<li  class="level3" ><span>Ибицу продвигают на российском туристическом рынке</span></li>
<li  class="level3" ><span>«Свидетели Иеговы» из Ангарска переписали имущество на испанских «сестёр и братьев»</span></li>
<li  class="level3" ><span>В марте в Марбелье пройдет Фестиваль русского кино MIRFF-2019</span></li>
<li  class="level3" ><span>Пучдемон: никаких доказательств вмешательства России в каталонский кризис нет</span></li>
<li  class="level3" ><span>Русский музей в Малаге подготовил новые выставки</span></li>
<li  class="level3" ><span>Сбербанк запустил онлайн-переводы в Испанию и ещё 13 стран Европы</span></li>
<li  class="level3" ><span>Из Аликанте в Россию экстрадирован бандит из 90-х</span></li>
<li  class="last level3" ><span>Больше 1,3 млн российских туристов за год отдохнули в Испании</span></li>
</ul></li>
<li  class="last level2 parentClass" ><a href="/allnews/evropa.htm" title="В мире" >В мире</a><ul class="sub_menu"><li  class="first last level3" ><span>Во Франции раскритиковали испанский законопроект об абортах</span></li>
</ul></li>
</ul></li>
<li  class="level1 parentClass" ><a href="/nyusmejkeryi.htm" title="Люди" >Люди</a><ul class="sub_menu"><li  class="first level2 parentClass" ><a href="/nyusmejkeryi/a.htm" title="А" >А</a><ul class="sub_menu"><li  class="first last level3" ><span>Аснар Хосе Мария</span></li>
</ul></li>
<li  class="level2 parentClass" ><a href="/nyusmejkeryi/b.htm" title="Б" >Б</a><ul class="sub_menu"><li  class="first last level3" ><span>Ботелья Ана</span></li>
</ul></li>
<li  class="level2 parentClass" ><a href="/nyusmejkeryi/v.htm" title="В" >В</a><ul class="sub_menu"><li  class="first last level3" ><span>Хосе Игнасио Верт </span></li>
</ul></li>
<li  class="level2 parentClass" ><a href="/nyusmejkeryi/g.htm" title="Г" >Г</a><ul class="sub_menu"><li  class="first last level3" ><span>Пау Гасоль</span></li>
</ul></li>
<li  class="level2 parentClass" ><a href="/nyusmejkeryi/d.htm" title="Д" >Д</a><ul class="sub_menu"><li  class="first last level3" ><span>Хорхе Фернандес Диас </span></li>
</ul></li>
<li  class="level2 parentClass" ><a href="/nyusmejkeryi/e1.htm" title="Е" >Е</a><ul class="sub_menu"><li  class="first last level3" ><span>Адам Езерский</span></li>
</ul></li>
<li  class="level2 parentClass" ><a href="/nyusmejkeryi/zh.htm" title="Ж" >Ж</a><ul class="sub_menu"><li  class="first last level3" ><span>Жене Марк</span></li>
</ul></li>
<li  class="level2" ><span>З</span></li>
<li  class="level2 parentClass" ><a href="/nyusmejkeryi/i.htm" title="И" >И</a><ul class="sub_menu"><li  class="first last level3" ><span>Хуан Хосе Ибаррече</span></li>
</ul></li>
<li  class="level2 parentClass" ><a href="/nyusmejkeryi/j.htm" title="Й" >Й</a><ul class="sub_menu"><li  class="first last level3" ><span>Йон Сантакана</span></li>
</ul></li>
<li  class="level2 parentClass" ><a href="/nyusmejkeryi/k.htm" title="К" >К</a><ul class="sub_menu"><li  class="first last level3" ><span>Мигель Ариас Каньете</span></li>
</ul></li>
<li  class="level2 parentClass" ><a href="/nyusmejkeryi/l.htm" title="Л" >Л</a><ul class="sub_menu"><li  class="first last level3" ><span>Летисия Ортис</span></li>
</ul></li>
<li  class="level2 parentClass" ><a href="/nyusmejkeryi/m.htm" title="М" >М</a><ul class="sub_menu"><li  class="first last level3" ><span>Кристобаль Монторо</span></li>
</ul></li>
<li  class="level2 parentClass" ><a href="/nyusmejkeryi/n.htm" title="Н" >Н</a><ul class="sub_menu"><li  class="first last level3" ><span>Рафаэль Надаль</span></li>
</ul></li>
<li  class="level2 parentClass" ><a href="/nyusmejkeryi/o.htm" title="О" >О</a><ul class="sub_menu"><li  class="first last level3" ><span>Мигель Ордоньес</span></li>
</ul></li>
<li  class="level2 parentClass" ><a href="/nyusmejkeryi/p.htm" title="П" >П</a><ul class="sub_menu"><li  class="first last level3" ><span>Луис Фелипе Фернандес де ла Пенья</span></li>
</ul></li>
<li  class="level2 parentClass" ><a href="/nyusmejkeryi/r.htm" title="Р" >Р</a><ul class="sub_menu"><li  class="first last level3" ><span>Рахой Мариано</span></li>
</ul></li>
<li  class="level2 parentClass" ><a href="/nyusmejkeryi/s.htm" title="С" >С</a><ul class="sub_menu"><li  class="first last level3" ><span>Хосе Луис Родригес Сапатеро</span></li>
</ul></li>
<li  class="level2 parentClass" ><a href="/nyusmejkeryi/t.htm" title="Т" >Т</a><ul class="sub_menu"><li  class="first last level3" ><span>Баронесса Тиссен</span></li>
</ul></li>
<li  class="level2 parentClass" ><a href="/nyusmejkeryi/u.htm" title="У" >У</a><ul class="sub_menu"><li  class="first last level3" ><span>Иньяки Урдангарин</span></li>
</ul></li>
<li  class="level2 parentClass" ><a href="/nyusmejkeryi/f.htm" title="Ф" >Ф</a><ul class="sub_menu"><li  class="first last level3" ><span>Давид Феррер</span></li>
</ul></li>
<li  class="level2 parentClass" ><a href="/nyusmejkeryi/x.htm" title="Х" >Х</a><ul class="sub_menu"><li  class="first last level3" ><span>Хуан Карлос I</span></li>
</ul></li>
<li  class="level2 parentClass" ><a href="/nyusmejkeryi/cz.htm" title="Ц" >Ц</a><ul class="sub_menu"><li  class="first last level3" ><span>Цывьян Леонид</span></li>
</ul></li>
<li  class="level2 parentClass" ><a href="/nyusmejkeryi/ch.htm" title="Ч" >Ч</a><ul class="sub_menu"><li  class="first last level3" ><span>Денис Черышев</span></li>
</ul></li>
<li  class="level2 parentClass" ><a href="/nyusmejkeryi/sh.htm" title="Ш" >Ш</a><ul class="sub_menu"><li  class="first last level3" ><span>Ирина Шейк</span></li>
</ul></li>
<li  class="level2" ><span>Щ</span></li>
<li  class="level2 parentClass" ><a href="/nyusmejkeryi/e.htm" title="Э" >Э</a><ul class="sub_menu"><li  class="first last level3" ><span>Жорди Эреу</span></li>
</ul></li>
<li  class="level2 parentClass" ><a href="/nyusmejkeryi/yu.htm" title="Ю" >Ю</a><ul class="sub_menu"><li  class="first last level3" ><span>Патрисия Юрена Родригес</span></li>
</ul></li>
<li  class="last level2 parentClass" ><a href="/nyusmejkeryi/ya.htm" title="Я" >Я</a><ul class="sub_menu"><li  class="first last level3" ><span>Яровенко Наташа</span></li>
</ul></li>
</ul></li>
<li  class="level1 parentClass" ><a href="/goroda-ispanii.htm" title="Города" >Города</a><ul class="sub_menu"><li  class="first level2 parentClass" ><a href="/goroda-ispanii/madrid.htm" title="Мадрид" >Мадрид</a><ul class="sub_menu"><li  class="first last level3" ><span>пустой</span></li>
</ul></li>
<li  class="level2 parentClass" ><a href="/goroda-ispanii/barselona.htm" title="Барселона" >Барселона</a><ul class="sub_menu"><li  class="first last level3" ><span>пустой</span></li>
</ul></li>
<li  class="level2 parentClass" ><a href="/goroda-ispanii/valensiya.htm" title="Валенсия" >Валенсия</a><ul class="sub_menu"><li  class="first last level3" ><span>пустой</span></li>
</ul></li>
<li  class="level2 parentClass" ><a href="/goroda-ispanii/alikante.htm" title="Аликанте" >Аликанте</a><ul class="sub_menu"><li  class="first last level3" ><span>пустой</span></li>
</ul></li>
<li  class="level2 parentClass" ><a href="/goroda-ispanii/sevilya.htm" title="Севилья" >Севилья</a><ul class="sub_menu"><li  class="first last level3" ><span>пустой</span></li>
</ul></li>
<li  class="level2 parentClass" ><a href="/goroda-ispanii/malaga.htm" title="Малага" >Малага</a><ul class="sub_menu"><li  class="first last level3" ><span>пустой</span></li>
</ul></li>
<li  class="level2 parentClass" ><a href="/goroda-ispanii/bilbao.htm" title="Бильбао" >Бильбао</a><ul class="sub_menu"><li  class="first last level3" ><span>пустой</span></li>
</ul></li>
<li  class="level2 parentClass" ><a href="/goroda-ispanii/palma-de-majorka.htm" title="Пальма" >Пальма</a><ul class="sub_menu"><li  class="first last level3" ><span>пустой</span></li>
</ul></li>
<li  class="level2 parentClass" ><a href="/goroda-ispanii/saragosa.htm" title="Сарагоса" >Сарагоса</a><ul class="sub_menu"><li  class="first last level3" ><span>пустой</span></li>
</ul></li>
<li  class="level2 parentClass" ><a href="/goroda-ispanii/granada.htm" title="Гранада" >Гранада</a><ul class="sub_menu"><li  class="first last level3" ><span>пустой</span></li>
</ul></li>
<li  class="level2 parentClass" ><a href="/goroda-ispanii/mursiya.htm" title="Мурсия" >Мурсия</a><ul class="sub_menu"><li  class="first last level3" ><span>пустой</span></li>
</ul></li>
<li  class="level2 parentClass" ><a href="/goroda-ispanii/zhirona.htm" title="Жирона" >Жирона</a><ul class="sub_menu"><li  class="first last level3" ><span>пустой</span></li>
</ul></li>
<li  class="last level2 parentClass" ><a href="/goroda-ispanii.htm" title="все города" >все города</a><ul class="sub_menu"><li  class="first last level3" ><span>пустой</span></li>
</ul></li>
</ul></li>
<li class="level1"><a href="/video.htm" title="Видео">Видео</a><ul class="sub_menu"></ul></li>
<li class="level1"><a href="/intervyu.htm" title="Интервью">Интервью</a><ul class="sub_menu"></ul></li>
<li class="level1"><a href="/reklama.htm" title="Реклама">Реклама</a><ul class="sub_menu"></ul></li>
<li class="last level1"><a href="/partners.htm" title="Партнеры">Партнеры</a><ul class="sub_menu"></ul></li>
</ul>
    </div>
  </div><!-- .header -->
  <div id="twocolumn">
    <div class="left_column">
      <div class="holder">
        <div class="crumb">
            <span class="B_crumbBox"><span class="B_firstCrumb"><a class="B_homeCrumb" href="/" title="Последние новости Испании на русском языке">Новости Испании</a></span>  &raquo;  <a class="B_crumb" href="/allnews.htm" title="Новости">Новости</a>  &raquo;  <a class="B_crumb" href="/allnews/kultura.htm" title="Культура">Культура</a>  &raquo;  <span class="B_lastCrumb"><span class="B_currentCrumb">Оперный театр Барселоны даст концерт для растений</span></span></span>
        </div>
        <div class="news-red-line"></div>
        <div class="block-news">
            
              <div class="pic_copy desktop"><img src="https://noticia.ru/assets/cache/images/62/225x225-snimok-ekrana-2020-06-20-v-9.44.16.358.png" alt="" title=""/></div>
            
            <div class="block-news-intro">
                
               <h1 class="title_news">Оперный театр Барселоны даст концерт для растений</h1>
				
				  <div class="pic_copy mobile"><img src="https://noticia.ru/assets/cache/images/62/225x225-snimok-ekrana-2020-06-20-v-9.44.16.358.png" alt="" title=""/></div>
				
				<div class="news_date">09:58 20.06.2020</div>
              <!--direct_top_news!-->
                <p>Оперный театр «Лисеу» 22 июня даст первый после карантина концерт. Но вместо людей на нём будут присутствовать только растения.
</p>
            </div>
            <div class="user_content">
                <p>Все места уже заняты. На каждом стоит горшок с каким-нибудь растением. &laquo;Рассаживать&raquo; их старались так, чтобы высокие пальмы не загораживали обзор низкорослым фикусам.&nbsp;</p>
<p><span>В программе &mdash; </span><span>произведения Джакомо Пуччини. </span><span>Концерт под названием </span><span>Concert for the Biocene будет транслироваться на канале </span><span>&laquo;Лисеу&raquo; в </span><span>YouТube.</span></p>
<p><span>Все растения после концерта отправятся в медицинские учреждения Барселоны.</span></p>
<hr />
<p><span></span></p>
<p><iframe width="560" height="315" style="display: block; margin-left: auto; margin-right: auto;" src="https://www.youtube.com/embed/70bpxG2tq6w" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen=""></iframe></p>
                
                Темы: <a href="allnews/kultura.htm" target="_blank">Культура</a>&nbsp;&nbsp;<a href="goroda-ispanii/barselona.htm" target="_blank">Барселона</a>
                
                
            </div><!-- .user_content -->
			<!-- uSocial -->
<script async src="https://usocial.pro/usocial/usocial.js?v=6.1.4" data-script="usocial" charset="utf-8"></script>
<div class="uSocial-Share" data-pid="000a86d9d012caf9e7b1adee5247de54" data-type="share" data-options="round-rect,style1,default,absolute,horizontal,size48,eachCounter0,counter0,nomobile" data-social="fb,vk,telegram,twi,pinterest,ok,lj,tumblr"></div>
<!-- /uSocial -->
            <div style="padding-top:20px; padding-bottom:20px; margin-left: -3px;">
<!-- Yandex.RTB R-A-111588-1 -->
<div id="yandex_rtb_R-A-111588-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-111588-1",
                renderTo: "yandex_rtb_R-A-111588-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div>
			<div id="unit_82968"><a href="http://smi2.net/">Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//news.smi2.ru/data/js/82968.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
<!-- LentaInformNews Start -->
<div id="LentaInformScriptRootN9721" class="news-block-magick">
    <div id="LentaInformPreloadN9721">
                <a href="http://lentainform.com/" target="_blank">Загрузка...</a>    
    </div>
    <script>
                        (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN9721")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN9721");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=9721;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/n/o/noticia.ru.9721.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- LentaInformNews End -->
    <script data-ad-client="ca-pub-1339926063081213" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					
                    
    </div><!-- .twocolumn -->
    <div class="clear"></div>
</div><!-- .container -->
<div class="footer">
  <div class="footer_pos">
  <ul>
    <li><a href="/arhiv.htm" title="Архив" >Архив</a></li>
    <li><a href="/o-proekte.htm" title="О проекте" >О проекте</a></li>
    <!--noindex-->
    <li><a href="/reklama.htm" title="Реклама" rel="nofollow">Реклама</a></li>
    <li><a href="/partners.htm" title="Партнеры" rel="nofollow">Партнеры</a></li>
    <li><a href="/kontaktyi.htm" title="Контакты" rel="nofollow">Контакты</a></li>
    <li class="last"><a href="/ispolzovanie-materialov.htm" title="Использование материалов" rel="nofollow">Использование материалов</a></li>
    <!--/noindex-->
  </ul>

  <span>Noticia.ru 2011 - 2020</span>
  
  </div>

</div>
<script type="text/javascript" src="/js/func.js"></script>
<script src="/js/responsive.js"></script>

<script type="text/javascript" src="http://vk.com/js/api/share.js?11" charset="windows-1251"></script>
<script type="text/javascript" src="http://userapi.com/js/api/openapi.js?52"></script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter14608846 = new Ya.Metrika({id:14608846,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/14608846" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*newDate();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-29806673-1', 'auto');
ga('send', 'pageview');

</script>

</body>
</html>