<script type="text/javascript" src="https://relap.io/api/v6/head.js?token=llIrv0HFyjfKCw4L"></script>

<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
    <title>Пять испанских университетов попали в мировой топ-300 Noticia</title>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="keywords" content='лучшие университеты Испании' />
    <meta name="description" content='В Шанхайский рейтинг лучших вузов мира попали пять испанских университетов. Рейтинг составляется на основании ряда показателей, среди которых число выпускников и преподавателей, получивших Нобелевскую премию, количество и цитируемость научных статей. На первом месте - Гарвард. ' />
    <!--meta name="b8db0db2c5ee20a9b69f283697ebe940" content=""/-->
    <meta property="og:locale" content="ru_RU"/>
    <meta property="og:url" content='http://noticia.ru/allnews/nauka/pyat-ispanskih-universitetov-popali-v-mirovoj-top-300.htm'/>
    <meta property="og:title" content='Пять испанских университетов попали в мировой топ-300'/>
    <meta property="og:description" content='В Шанхайский рейтинг лучших вузов мира попали пять испанских университетов. Рейтинг составляется на основании ряда показателей, среди которых число выпускников и преподавателей, получивших Нобелевскую премию, количество и цитируемость научных статей. На первом месте - Гарвард. '/>
    <meta property="og:site_name" content="Noticia"/>
    <meta property="og:type" content="article"/>
    <meta property="og:image" content="http://noticia.ru/images/ep_sede_historicala_universitatbarcelona_la_universidad_espanola_mejor_colocadarankingshanghai.jpg">
    
    <base href="http://noticia.ru/" />
    <link rel="icon" type="image/x-icon" href="http://noticia.ru/images/favicon.ico" />
    <link rel="shortcut icon" type="image/x-icon" href="http://noticia.ru/images/favicon.ico" />    
    <link href="http://noticia.ru/css/styles.css" rel="stylesheet" type="text/css"  media="screen" />
    <link href="http://noticia.ru/css/print.css" rel="stylesheet" type="text/css"  media="print" />
	<link type="text/css" rel="stylesheet" href='http://noticia.ru/css/ya_partner.css' />
	<link type="text/css" rel="stylesheet" href='http://noticia.ru/css/main.css' />
    <link type="text/css" rel="stylesheet" href="http://noticia.ru/css/gs_informerClient.min.css" />
    <!--[if IE 8]><link href="http://noticia.ru/css/ie8.css" type="text/css" rel="stylesheet" ><![endif]-->
    
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
    <script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/jquery-ui.min.js"></script>
    <script type="text/javascript" src="http://cdn.jsdelivr.net/jquery.validation/1.13.1/jquery.validate.min.js"></script>
    
	<script type="text/javascript" src="/js/fancy/jquery.fancybox.pack.js?v=2.1.5"></script>
<link rel="stylesheet" type="text/css" href="/css/fancy/jquery.fancybox.css?v=2.1.5" media="screen" />
<style>
	.fancybox-skin{background:url('/images/casa-800.jpg') 0 0 no-repeat;background-size:cover;}
</style>
<script>
		$(document).ready(function(){

            $('.fancy').fancybox({
                'autoDimensions'    : false,
                'maxWidth'          : 700,
                'maxHeight'         : 500,
                'transitionIn'      : 'elastic',
                'transitionOut'     : 'elastic',
                'type'              : 'iframe'
            });
        });
</script>

</head>
<body>
<div class="container">
  <div class="header">
  <script async src="//www.travelpayouts.com/ducklett/scripts.js?widget_type=slider&currency=rub&width=935&host=hydra.aviasales.ru&marker=23718.&limit=9&powered_by=true&destination_iatas=BCN" charset="UTF-8"></script>
 
    <div class="logo">
        <a href="/">
            <img title='Последние новости Испании на русском языке' src="/images/logo.png" alt="Последние новости Испании на русском языке" />
        </a>
        <p>Последние новости Испании на русском языке</p>
    </div>
    <!--{clock}}-->
    <div class="right">
      <div class="search"><form method="post" action="rezultatyi-poiska.htm"><input class="sbm" type="submit" value="" /><input type="text" name="search" value="поиск" /></form></div>
      <!--noindex-->
      <ul class="social">
        <li class="ico2"><a href="http://www.facebook.com/Noticia.ru" target="_blank" rel="nofollow"></a></li>
        <li class="ico3"><a href="https://twitter.com/Noticia_ru" target="_blank" rel="nofollow"></a></li>
        <li class="ico4"><a href="http://vk.com/noticia_ru" target="_blank" rel="nofollow"></a></li>
        <li class="ico5"><a href="http://noticia.ru/rss.xml" target="_blank" rel="nofollow"></a></li>
      </ul>
      <!--/noindex-->
    </div>
    <div class="both"></div>
    <div class="top_menu">
       <ul><li  class="first level1 active parentClass" ><a href="/allnews.htm" title="Новости" >Новости</a><ul class="sub_menu"><li  class="first level2 parentClass" ><a href="/allnews/nedvizhimost.htm" title="Недвижимость" >Недвижимость</a><ul class="sub_menu"><li  class="first level3" ><span>Испанский банк распродает квартиры по 50-70 тыс. евро </span></li>
<li  class="level3" ><span>Испанский сектор элитной недвижимости переживает лучший за многие годы период</span></li>
<li  class="level3" ><span>В Испании началась распродажа банковской недвижимости со скидками до 40%</span></li>
<li  class="level3" ><span>Дизайнер из Валенсии спроектировал необычную студию под мостом</span></li>
<li  class="level3" ><span>Цены на недвижимость в Испании могут вырасти на 3% до конца года</span></li>
<li  class="level3" ><span>Названы 16 испанских городов с запредельным уровнем смога</span></li>
<li  class="last level3" ><span>20 лучших городов Европы для инвестиций в недвижимость</span></li>
</ul></li>
<li  class="level2 parentClass" ><a href="/allnews/turizm.htm" title="Туризм" >Туризм</a><ul class="sub_menu"><li  class="first level3" ><span>На северо-западе Испании побит температурный рекорд</span></li>
<li  class="level3" ><span>La Vanguardia / Опасный трюк с акулами в аквариуме Барселоны</span></li>
<li  class="level3" ><span>В Буньоле готовятся к юбилейной Томатине</span></li>
<li  class="level3" ><span>La Vanguardia / Барселона и нудисты</span></li>
<li  class="level3" ><span>Толедо - новая гастрономическая столица Испании</span></li>
<li  class="level3" ><span>Праздник перегона скота в Мадриде</span></li>
<li  class="level3" ><span>Мегаполис и дикая природа: кит у побережья Барселоны</span></li>
<li  class="level3" ><span>Виртуальная экскурсия по будущему парку Ferrari в Таррагоне</span></li>
<li  class="level3" ><span>Майорка в снегу</span></li>
<li  class="level3" ><span>Renfe анонсирует распродажу билетов на поезда AVE по 25 евро</span></li>
<li  class="level3" ><span>Из Барселоны в Сьюдаделу можно будет добраться на пароме Trasmediterránea</span></li>
<li  class="level3" ><span>В аэропортах Барселоны, Мадрида и Бильбао - самые дорогие в Испании парковки</span></li>
<li  class="level3" ><span>На Лансароте задержали двух человек за кражу в отеле</span></li>
<li  class="level3" ><span>В Мадриде появится скутершеринг</span></li>
<li  class="level3" ><span>Испанские отели занимают второе место по количеству премий Tripadvisor</span></li>
<li  class="level3" ><span>Новая видеопрезентация Испании от Marca España</span></li>
<li  class="level3" ><span>Испанские машинисты устраивают серию забастовок в марте</span></li>
<li  class="level3" ><span>Подключиться к WiFi в Барселоне станет проще</span></li>
<li  class="level3" ><span>Остров Иерро переходит на возобновлямые источники энергии</span></li>
<li  class="level3" ><span>Renfe устраивает распродажу билетов AVE в Кордобу и Севилью</span></li>
<li  class="level3" ><span>Испанские пляжи и разбушевавшийся ветер</span></li>
<li  class="level3" ><span>Туристов призывают требовать в испанских заведениях алкоголь из бутылок с этикетками</span></li>
<li  class="level3" ><span>Рейтинг самых дорогих и самых дешёвых платных дорог в Испании</span></li>
<li  class="level3" ><span>Где в Мадриде и Барселоне орудуют карманники?</span></li>
<li  class="level3" ><span>Альмерия - гастрономическая столица 2019</span></li>
<li  class="level3" ><span>Таксисты Барселоны грозят новой масштабной забастовкой</span></li>
<li  class="level3" ><span>Эта весна в Испании будет теплее, чем обычно</span></li>
<li  class="level3" ><span>В Мадриде вводят новые требования к туристическому жилью</span></li>
<li  class="level3" ><span>Испанский Виго вошел в пятёрку самых комфортных для инвалидов городов Европы</span></li>
<li  class="last level3" ><span>Авиакомпания Iberia объявила о наборе пилотов</span></li>
</ul></li>
<li  class="level2 parentClass" ><a href="/allnews/ekonomika.htm" title="Бизнес" >Бизнес</a><ul class="sub_menu"><li  class="first level3" ><span>Агентство Fitch снизило рейтинг Испании на две ступени</span></li>
<li  class="level3" ><span>Moody’s: конфликт в Каталонии ставит под угрозу рейтинг Испании</span></li>
<li  class="level3" ><span>Уровень дефицита в Испании оказался самым высоким среди стран ЕС</span></li>
<li  class="level3" ><span>Оборот ресторанного бизнеса в Испании в августе вырос на 4,1%</span></li>
<li  class="level3" ><span>В Барселоне - самые высокие зарплаты в Испании в сфере IT</span></li>
<li  class="last level3" ><span>Telefónica вошла в рейтинг «пятизвёздочных компаний»</span></li>
</ul></li>
<li  class="level2 parentClass" ><a href="/allnews/sport.htm" title="Спорт" >Спорт</a><ul class="sub_menu"><li  class="first last level3" ><span>Испанская полиция активно готовится к приезду российских футбольных фанатов</span></li>
</ul></li>
<li  class="level2 parentClass" ><a href="/allnews/politika.htm" title="Политика" >Политика</a><ul class="sub_menu"><li  class="first level3" ><span>Рахой: Ана Ботелья была бы «великолепным» мэром Мадрида </span></li>
<li  class="level3" ><span>Новый ресурс</span></li>
<li  class="last level3" ><span>Испанский конгресс купит портрет короля за 88 тысяч евро</span></li>
</ul></li>
<li  class="level2 parentClass" ><a href="/allnews/proisshestviya.htm" title="Происшествия" >Происшествия</a><ul class="sub_menu"><li  class="first level3" ><span>В Аликанте обезврежена банда, грабившая дома и автомобили </span></li>
<li  class="level3" ><span>La Vanguardia / Игуалада: взрыв на химзаводе</span></li>
<li  class="level3" ><span>Castellón confidencial / Стычка между сторонниками и противниками корриды</span></li>
<li  class="level3" ><span>Манчестер: испанцы устроили потасовку в автобусе</span></li>
<li  class="level3" ><span>Antena 3 / Землетрясение в Испании</span></li>
<li  class="level3" ><span>У берегов Валенсии перехвачена лодка с 289 кг кокаина</span></li>
<li  class="level3" ><span>Малага: наркотрафиканты разгружают марихуану на пляже</span></li>
<li  class="level3" ><span>Энсьерро с огромными мячами закончился для двух участников госпитализацией</span></li>
<li  class="level3" ><span>В Мадриде активизировались латиноамериканские банды</span></li>
<li  class="level3" ><span>В Жироне полторы сотни автомобилей пострадали от рук хулиганов</span></li>
<li  class="level3" ><span>На юго-западе Тенерифе зафиксировано землетрясение силой 4 балла</span></li>
<li  class="level3" ><span>В Мадриде началась бессрочная забастовка мусорщиков</span></li>
<li  class="level3" ><span>На Канарах появились комары, переносящие вирус Зика</span></li>
<li  class="level3" ><span>Неожиданная находка на дне озера в Мадриде</span></li>
<li  class="level3" ><span>В Бенидорме полицейский ударил дубинкой болельшика с ребёнком</span></li>
<li  class="level3" ><span>В Малаге задержали мошенников, обманывавших туристов с жильём</span></li>
<li  class="level3" ><span>В Гранаде турист упал со смотровой площадки, делая селфи</span></li>
<li  class="level3" ><span>Из ресторана Эстепоны со стрельбой похитили мужчину</span></li>
<li  class="level3" ><span>На юге Испании задержали дайверов, которые ныряли за мешками с кокаином</span></li>
<li  class="last level3" ><span>В Испании задержали троих неонацистстов</span></li>
</ul></li>
<li  class="level2 parentClass" ><a href="/allnews/kultura.htm" title="Культура" >Культура</a><ul class="sub_menu"><li  class="first level3" ><span>Каталония попрощалась с корридой</span></li>
<li  class="last level3" ><span>La Vanguardia: Антонио Бандерас проводит кастинг в Барселоне</span></li>
</ul></li>
<li  class="level2 parentClass" ><a href="/allnews/obshhestvo.htm" title="Общество" >Общество</a><ul class="sub_menu"><li  class="first level3" ><span>В Барселоне появилась организация, оказывающая помощь грузинским эмигрантам </span></li>
<li  class="level3" ><span>Зоопарк на Майорке уличили в избиении дельфинов</span></li>
<li  class="level3" ><span>Барселона: минута молчания в память о жертвах теракта</span></li>
<li  class="level3" ><span>Барселона: митинг за единую Испанию</span></li>
<li  class="level3" ><span>Новый год в Мадриде</span></li>
<li  class="level3" ><span>Донья Летисия и донья София не поделили принцесс</span></li>
<li  class="level3" ><span>Министерство труда Испании признало профессиональные заболевания горничных</span></li>
<li  class="last level3" ><span>В Испании может появиться первая женщина-генерал</span></li>
</ul></li>
<li  class="level2 active parentClass" ><a href="/allnews/nauka.htm" title="Наука" >Наука</a><ul class="sub_menu"><li  class="first last level3" ><span>Невропатолог из Мадрида советует страдающим болезнью Паркинсона читать вслух и петь </span></li>
</ul></li>
<li  class="level2 parentClass" ><a href="/allnews/russkaya-ispaniya.htm" title="Русская Испания" >Русская Испания</a><ul class="sub_menu"><li  class="first level3" ><span>El Mundo: русские не дают дешеветь элитной испанской недвижимости</span></li>
<li  class="level3" ><span>Открыта регистрация на I Русско-испанский конгресс женщин-предпринимателей</span></li>
<li  class="level3" ><span>СМИ: русские сделают из Аликанте новую Марбелью</span></li>
<li  class="level3" ><span>На Коста-Брава ожидается приток русских туристов</span></li>
<li  class="level3" ><span>Россияне лидируют по росту турпотока в Испании</span></li>
<li  class="level3" ><span>Ибицу продвигают на российском туристическом рынке</span></li>
<li  class="level3" ><span>«Свидетели Иеговы» из Ангарска переписали имущество на испанских «сестёр и братьев»</span></li>
<li  class="level3" ><span>В марте в Марбелье пройдет Фестиваль русского кино MIRFF-2019</span></li>
<li  class="level3" ><span>Пучдемон: никаких доказательств вмешательства России в каталонский кризис нет</span></li>
<li  class="level3" ><span>Русский музей в Малаге подготовил новые выставки</span></li>
<li  class="level3" ><span>Сбербанк запустил онлайн-переводы в Испанию и ещё 13 стран Европы</span></li>
<li  class="last level3" ><span>Из Аликанте в Россию экстрадирован бандит из 90-х</span></li>
</ul></li>
<li  class="last level2 parentClass" ><a href="/allnews/evropa.htm" title="В мире" >В мире</a><ul class="sub_menu"><li  class="first last level3" ><span>Во Франции раскритиковали испанский законопроект об абортах</span></li>
</ul></li>
</ul></li>
<li  class="level1 parentClass" ><a href="/nyusmejkeryi.htm" title="Люди" >Люди</a><ul class="sub_menu"><li  class="first level2 parentClass" ><a href="/nyusmejkeryi/a.htm" title="А" >А</a><ul class="sub_menu"><li  class="first last level3" ><span>Аснар Хосе Мария</span></li>
</ul></li>
<li  class="level2 parentClass" ><a href="/nyusmejkeryi/b.htm" title="Б" >Б</a><ul class="sub_menu"><li  class="first last level3" ><span>Ботелья Ана</span></li>
</ul></li>
<li  class="level2 parentClass" ><a href="/nyusmejkeryi/v.htm" title="В" >В</a><ul class="sub_menu"><li  class="first last level3" ><span>Хосе Игнасио Верт </span></li>
</ul></li>
<li  class="level2 parentClass" ><a href="/nyusmejkeryi/g.htm" title="Г" >Г</a><ul class="sub_menu"><li  class="first last level3" ><span>Пау Гасоль</span></li>
</ul></li>
<li  class="level2 parentClass" ><a href="/nyusmejkeryi/d.htm" title="Д" >Д</a><ul class="sub_menu"><li  class="first last level3" ><span>Хорхе Фернандес Диас </span></li>
</ul></li>
<li  class="level2 parentClass" ><a href="/nyusmejkeryi/e1.htm" title="Е" >Е</a><ul class="sub_menu"><li  class="first last level3" ><span>Адам Езерский</span></li>
</ul></li>
<li  class="level2 parentClass" ><a href="/nyusmejkeryi/zh.htm" title="Ж" >Ж</a><ul class="sub_menu"><li  class="first last level3" ><span>Жене Марк</span></li>
</ul></li>
<li  class="level2" ><span>З</span></li>
<li  class="level2 parentClass" ><a href="/nyusmejkeryi/i.htm" title="И" >И</a><ul class="sub_menu"><li  class="first last level3" ><span>Хуан Хосе Ибаррече</span></li>
</ul></li>
<li  class="level2 parentClass" ><a href="/nyusmejkeryi/j.htm" title="Й" >Й</a><ul class="sub_menu"><li  class="first last level3" ><span>Йон Сантакана</span></li>
</ul></li>
<li  class="level2 parentClass" ><a href="/nyusmejkeryi/k.htm" title="К" >К</a><ul class="sub_menu"><li  class="first last level3" ><span>Мигель Ариас Каньете</span></li>
</ul></li>
<li  class="level2 parentClass" ><a href="/nyusmejkeryi/l.htm" title="Л" >Л</a><ul class="sub_menu"><li  class="first last level3" ><span>Летисия Ортис</span></li>
</ul></li>
<li  class="level2 parentClass" ><a href="/nyusmejkeryi/m.htm" title="М" >М</a><ul class="sub_menu"><li  class="first last level3" ><span>Кристобаль Монторо</span></li>
</ul></li>
<li  class="level2 parentClass" ><a href="/nyusmejkeryi/n.htm" title="Н" >Н</a><ul class="sub_menu"><li  class="first last level3" ><span>Рафаэль Надаль</span></li>
</ul></li>
<li  class="level2 parentClass" ><a href="/nyusmejkeryi/o.htm" title="О" >О</a><ul class="sub_menu"><li  class="first last level3" ><span>Мигель Ордоньес</span></li>
</ul></li>
<li  class="level2 parentClass" ><a href="/nyusmejkeryi/p.htm" title="П" >П</a><ul class="sub_menu"><li  class="first last level3" ><span>Луис Фелипе Фернандес де ла Пенья</span></li>
</ul></li>
<li  class="level2 parentClass" ><a href="/nyusmejkeryi/r.htm" title="Р" >Р</a><ul class="sub_menu"><li  class="first last level3" ><span>Рахой Мариано</span></li>
</ul></li>
<li  class="level2 parentClass" ><a href="/nyusmejkeryi/s.htm" title="С" >С</a><ul class="sub_menu"><li  class="first last level3" ><span>Хосе Луис Родригес Сапатеро</span></li>
</ul></li>
<li  class="level2 parentClass" ><a href="/nyusmejkeryi/t.htm" title="Т" >Т</a><ul class="sub_menu"><li  class="first last level3" ><span>Баронесса Тиссен</span></li>
</ul></li>
<li  class="level2 parentClass" ><a href="/nyusmejkeryi/u.htm" title="У" >У</a><ul class="sub_menu"><li  class="first last level3" ><span>Иньяки Урдангарин</span></li>
</ul></li>
<li  class="level2 parentClass" ><a href="/nyusmejkeryi/f.htm" title="Ф" >Ф</a><ul class="sub_menu"><li  class="first last level3" ><span>Давид Феррер</span></li>
</ul></li>
<li  class="level2 parentClass" ><a href="/nyusmejkeryi/x.htm" title="Х" >Х</a><ul class="sub_menu"><li  class="first last level3" ><span>Хуан Карлос I</span></li>
</ul></li>
<li  class="level2 parentClass" ><a href="/nyusmejkeryi/cz.htm" title="Ц" >Ц</a><ul class="sub_menu"><li  class="first last level3" ><span>Цывьян Леонид</span></li>
</ul></li>
<li  class="level2 parentClass" ><a href="/nyusmejkeryi/ch.htm" title="Ч" >Ч</a><ul class="sub_menu"><li  class="first last level3" ><span>Денис Черышев</span></li>
</ul></li>
<li  class="level2 parentClass" ><a href="/nyusmejkeryi/sh.htm" title="Ш" >Ш</a><ul class="sub_menu"><li  class="first last level3" ><span>Ирина Шейк</span></li>
</ul></li>
<li  class="level2" ><span>Щ</span></li>
<li  class="level2 parentClass" ><a href="/nyusmejkeryi/e.htm" title="Э" >Э</a><ul class="sub_menu"><li  class="first last level3" ><span>Жорди Эреу</span></li>
</ul></li>
<li  class="level2 parentClass" ><a href="/nyusmejkeryi/yu.htm" title="Ю" >Ю</a><ul class="sub_menu"><li  class="first last level3" ><span>Патрисия Юрена Родригес</span></li>
</ul></li>
<li  class="last level2 parentClass" ><a href="/nyusmejkeryi/ya.htm" title="Я" >Я</a><ul class="sub_menu"><li  class="first last level3" ><span>Яровенко Наташа</span></li>
</ul></li>
</ul></li>
<li  class="level1 parentClass" ><a href="/goroda-ispanii.htm" title="Города" >Города</a><ul class="sub_menu"><li  class="first level2 parentClass" ><a href="/goroda-ispanii/madrid.htm" title="Мадрид" >Мадрид</a><ul class="sub_menu"><li  class="first last level3" ><span>пустой</span></li>
</ul></li>
<li  class="level2 parentClass" ><a href="/goroda-ispanii/barselona.htm" title="Барселона" >Барселона</a><ul class="sub_menu"><li  class="first last level3" ><span>пустой</span></li>
</ul></li>
<li  class="level2 parentClass" ><a href="/goroda-ispanii/valensiya.htm" title="Валенсия" >Валенсия</a><ul class="sub_menu"><li  class="first last level3" ><span>пустой</span></li>
</ul></li>
<li  class="level2 parentClass" ><a href="/goroda-ispanii/alikante.htm" title="Аликанте" >Аликанте</a><ul class="sub_menu"><li  class="first last level3" ><span>пустой</span></li>
</ul></li>
<li  class="level2 parentClass" ><a href="/goroda-ispanii/sevilya.htm" title="Севилья" >Севилья</a><ul class="sub_menu"><li  class="first last level3" ><span>пустой</span></li>
</ul></li>
<li  class="level2 parentClass" ><a href="/goroda-ispanii/malaga.htm" title="Малага" >Малага</a><ul class="sub_menu"><li  class="first last level3" ><span>пустой</span></li>
</ul></li>
<li  class="level2 parentClass" ><a href="/goroda-ispanii/bilbao.htm" title="Бильбао" >Бильбао</a><ul class="sub_menu"><li  class="first last level3" ><span>пустой</span></li>
</ul></li>
<li  class="level2 parentClass" ><a href="/goroda-ispanii/palma-de-majorka.htm" title="Пальма" >Пальма</a><ul class="sub_menu"><li  class="first last level3" ><span>пустой</span></li>
</ul></li>
<li  class="level2 parentClass" ><a href="/goroda-ispanii/saragosa.htm" title="Сарагоса" >Сарагоса</a><ul class="sub_menu"><li  class="first last level3" ><span>пустой</span></li>
</ul></li>
<li  class="level2 parentClass" ><a href="/goroda-ispanii/granada.htm" title="Гранада" >Гранада</a><ul class="sub_menu"><li  class="first last level3" ><span>пустой</span></li>
</ul></li>
<li  class="level2 parentClass" ><a href="/goroda-ispanii/mursiya.htm" title="Мурсия" >Мурсия</a><ul class="sub_menu"><li  class="first last level3" ><span>пустой</span></li>
</ul></li>
<li  class="level2 parentClass" ><a href="/goroda-ispanii/zhirona.htm" title="Жирона" >Жирона</a><ul class="sub_menu"><li  class="first last level3" ><span>пустой</span></li>
</ul></li>
<li  class="last level2 parentClass" ><a href="/goroda-ispanii.htm" title="все города" >все города</a><ul class="sub_menu"><li  class="first last level3" ><span>пустой</span></li>
</ul></li>
</ul></li>
<li class="level1"><a href="/video.htm" title="Видео">Видео</a><ul class="sub_menu"></ul></li>
<li class="level1"><a href="/intervyu.htm" title="Интервью">Интервью</a><ul class="sub_menu"></ul></li>
<li class="level1"><a href="/reklama.htm" title="Реклама">Реклама</a><ul class="sub_menu"></ul></li>
<li class="last level1"><a href="/partners.htm" title="Партнеры">Партнеры</a><ul class="sub_menu"></ul></li>
</ul>
    </div>

  </div><!-- .header -->
  <div id="twocolumn">
    <div class="left_column">
      <div class="holder">
        <div class="crumb">
            <span class="B_crumbBox"><span class="B_firstCrumb"><a class="B_homeCrumb" href="/" title="Последние новости Испании на русском языке">Новости Испании</a></span>  &raquo;  <a class="B_crumb" href="/allnews.htm" title="Новости">Новости</a>  &raquo;  <a class="B_crumb" href="/allnews/nauka.htm" title="Наука">Наука</a>  &raquo;  <span class="B_lastCrumb"><span class="B_currentCrumb">Пять испанских университетов попали в мировой топ-300</span></span></span>
        </div>
        <div class="news-red-line"></div>
        <div class="block-news">
            
              <div class="pic_copy"><img src="http://noticia.ru/assets/cache/images/images/225x225-ep_sede_historicala_universitatbarcelona_la_universidad_espanola_mejor_colocadarankingshanghai.5a4.jpg" alt="" title=""/></div>
            
            <div class="block-news-intro">
                
               <h1 class="title_news">Пять испанских университетов попали в мировой топ-300</h1>
				<div class="news_date">21:26 15.08.2019</div>
              <!--direct_top_news!-->
                <p>В Шанхайский рейтинг лучших вузов мира попали пять испанских университетов. Рейтинг составляется на основании ряда показателей, среди которых число выпускников и преподавателей, получивших Нобелевскую премию, количество и цитируемость научных статей. На первом месте - Гарвард. 
</p>
            </div>
            <div class="user_content">
                <ul style="list-style-type: circle;">
<li>Университет Барселоны - единственный из испанских вузов, вошедший в топ-200 (между 150 и 200 местами).</li>
<li>Автономный университет Барселоны расположился между 200 и 300 местами. В этом же промежутке оказались:</li>
<li>Мадридский университет Комплутенсе,</li>
<li>Университет Гранады,</li>
<li>Университет Валенсии.</li>
</ul>
                
                Темы: <a href="allnews/nauka.htm" target="_blank">Наука</a>&nbsp;&nbsp;<a href="goroda-ispanii/madrid.htm" target="_blank">Мадрид</a>&nbsp;&nbsp;<a href="goroda-ispanii/barselona.htm" target="_blank">Барселона</a>&nbsp;&nbsp;<a href="goroda-ispanii/valensiya.htm" target="_blank">Валенсия</a>&nbsp;&nbsp;<a href="goroda-ispanii/granada.htm" target="_blank">Гранада</a>
                
                
            </div><!-- .user_content -->
            <div style="padding-top:20px; padding-bottom:20px; margin-left: -3px;">
<ins class="bookingaff" data-aid="1829755" data-target_aid="1829755" data-prod="sbp" data-width="500" data-height="230" data-lang="ru" data-cc1="es">
    <!-- Anything inside will go away once widget is loaded. -->
        <a href="//www.booking.com?aid=1829755">Booking.com</a>
</ins>
<script type="text/javascript">
    (function(d, sc, u) {
      var s = d.createElement(sc), p = d.getElementsByTagName(sc)[0];
      s.type = 'text/javascript';
      s.async = true;
      s.src = u + '?v=' + (+new Date());
      p.parentNode.insertBefore(s,p);
      })(document, 'script', '//aff.bstatic.com/static/affiliate_base/js/flexiproduct.js');
</script>
</div>
			<div id="unit_82968"><a href="http://smi2.net/">Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//news.smi2.ru/data/js/82968.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
<!-- LentaInformNews Start -->
<div id="LentaInformScriptRootN9721" class="news-block-magick">
    <div id="LentaInformPreloadN9721">
                <a href="http://lentainform.com/" target="_blank">Загрузка...</a>    
    </div>
    <script>
                        (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN9721")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN9721");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=9721;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/n/o/noticia.ru.9721.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- LentaInformNews End -->
            <div class="likebox">
                <div class="both"></div>
                <!--span class="view_news_count">Просмотров: <b>238</b></span-->
              <ul>
				  <li></li>
				  <li style="margin-left:20px;width:140px;">
					  <div id="fb-root"></div>
					  <script>(function(d, s, id) {
							var js, fjs = d.getElementsByTagName(s)[0];
							if (d.getElementById(id)) return;
							js = d.createElement(s); js.id = id;
							js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1";
							fjs.parentNode.insertBefore(js, fjs);
						}(document, 'script', 'facebook-jssdk'));</script>
					  <div class="fb-like" data-send="false" data-layout="button_count" data-width="450" data-show-faces="true"></div>
				  </li>
				  <li style='margin-right:10px;'>
					  <a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="" data-lang="ru">Твитнуть</a>
					  <script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
				  </li>
				  <li>
					  <g:plusone></g:plusone>
					  <script type="text/javascript">
						  window.___gcfg = {lang: 'ru'};
						  
						  (function() {
							  var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
							  po.src = 'https://apis.google.com/js/plusone.js';
							  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
						  })();
					  </script>
				  </li>
                </ul>
                <div class="both"></div>
            </div>
            <div class="all-comments">
                <p class="comments-title">Комментарии</p>
                <div class="both"></div><br>
                <div class="comm" id="commcom">
                    <div id="mc-container"></div>
                    <script type="text/javascript">
                    cackle_widget = window.cackle_widget || [];
                    cackle_widget.push({widget: 'Comment', id: 28003});
                    (function() {
                        var mc = document.createElement('script');
                        mc.type = 'text/javascript';
                        mc.async = true;
                        mc.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cackle.me/widget.js';
                        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(mc, s.nextSibling);
                    })();
                    </script>
                    <a id="mc-link" href="http://cackle.me">Социальные комментарии <b style="color:#4FA3DA">Cackl</b><b style="color:#F65077">e</b></a>
                </div>
            </div><!-- .all-comments -->
      </div><!-- .block-news -->
      </div><!-- .holder -->
    </div><!-- .left_column -->
    <div class="right_column">
        <!--noindex-->

<script charset="utf-8" async src="//www.travelpayouts.com/bot_subscription/widget.js?marker=23718&host=hydra.aviasales.ru&departMonths=*&tripDuration=7%2C14&powered_by=true&bg=transparent&border=transparent&origin=MOW&destination=BCN"></script>
<div id="pop_news">
    <h3>Популярные новости</h3>
    <ol><li><a href="http://noticia.ru/allnews/russkaya-ispaniya/turpotok-iz-ispanii-v-rossiyu-vyros-na-50.htm" rel="nofollow">Турпоток из Испании в Россию вырос на 50% </a></li><li><a href="http://noticia.ru/allnews/nauka/v-ispanii-nauchilis-delat-vino-ot-kotorogo-ne-bolit-golova.htm" rel="nofollow">В Испании научились делать вино, от которого не болит голова</a></li><li><a href="http://noticia.ru/allnews/turizm/otel-iberostar-anthelia-na-tenerife-priznan-luchshim-v-kategorii-vse-vklyucheno-19092.htm" rel="nofollow">Объявлен лучший испанский отель в категории "Все включено"</a></li><li><a href="http://noticia.ru/allnews/russkaya-ispaniya/9-shagov-kotorye-stoit-predprinyat-do-pereezda-v-ispaniyu-16869.htm" rel="nofollow">9 шагов, которые стоит предпринять до переезда в Испанию</a></li><li><a href="http://noticia.ru/allnews/turizm/10-samyh-populyarnyh-napitkov-v-ispanii-14359.htm" rel="nofollow">10 самых популярных напитков в Испании</a></li></ol>
</div>

<div class="block">
    <div class="title">Видео</div>
    <iframe width="560" height="315" src="https://www.youtube.com/embed/EvVYVkChJLk?autohide=1&amp;showinfo=0&amp;rel=0" frameborder="0" allowfullscreen></iframe>
Задержание террориста в Памплоне
    <a href="video.htm?start=1" class="all" rel="nofollow">Все видео</a>
    <div class="both"></div>
</div>

<!--calendar]]-->

<div class="block">
<div style='position:relative;background:#DAE2E8;margin-top:20px;width:260px;height:17px; padding:5px 0px 0px 10px'><img src='/images/fb.jpg' alt="" style='float:left;'><span style='margin-left:6px;color:#45688E;'>Facebook</span></div>
<div class="fb-like-box" data-href="http://www.facebook.com/Noticia.ru" style='border:1px solid #CCD3DA' data-width="268" data-height="260" data-show-faces="true" data-border-color="white" data-stream="false" data-header="false"></div>
<div id="fb-root"></div>
<script src="/js/fb_script.js"></script>
</div>
<div class="block">
<script type="text/javascript" src="//vk.com/js/api/openapi.js?72"></script>
<!-- VK Widget -->
<div id="vk_groups"></div>
<script src="/js/vk_script.js"></script>
</div>


<div class="banner_240_200">
    <a href="http://www.rusradiomarbella.ru" target="_blank" rel="nofollow">
        <img src="/assets/images/65/kopiya-LogoRRM.jpg" alt="" width="270" />
    </a>
</div>
<div class="banner_240_200">
    <a href="http://matrioshkaradio.es" target="_blank" rel="nofollow">
        <img src="/assets/images/90/anim-logo-240x200.gif" alt="" width="270" />
    </a>
</div>
<!--/noindex-->

<!--noindex-->
<div class="block"><a href='http://www.yandex.ru/?add=117295&amp;from=promocode' class="yandex_news" rel="nofollow"><img src='/assets/images/noticia.ruYandex.png' alt=""/><br>Новости Испании в Яндексе</a></div>
<!--/noindex-->
    </div>
    </div><!-- .twocolumn -->
    <div class="clear"></div>
</div><!-- .container -->
<div class="footer">
  <div class="footer_pos">
  <ul>
    <li><a href="/arhiv.htm" title="Архив" >Архив</a></li>
    <li><a href="/o-proekte.htm" title="О проекте" >О проекте</a></li>
    <!--noindex-->
    <li><a href="/reklama.htm" title="Реклама" rel="nofollow">Реклама</a></li>
    <li><a href="/partners.htm" title="Партнеры" rel="nofollow">Партнеры</a></li>
    <li><a href="/kontaktyi.htm" title="Контакты" rel="nofollow">Контакты</a></li>
    <li class="last"><a href="/ispolzovanie-materialov.htm" title="Использование материалов" rel="nofollow">Использование материалов</a></li>
    <!--/noindex-->
  </ul>

  <span>Noticia.ru 2011 - 2019</span>
  
  </div>

</div>
<script type="text/javascript" src="/js/func.js"></script>
    

<script type="text/javascript" src="http://vk.com/js/api/share.js?11" charset="windows-1251"></script>
<script type="text/javascript" src="http://userapi.com/js/api/openapi.js?52"></script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter14608846 = new Ya.Metrika({id:14608846,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/14608846" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*newDate();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-29806673-1', 'auto');
ga('send', 'pageview');

</script>

</body>
</html>